[Aide] [HS] La NSA a un code légitime s’exécutant dans le noyau Linux et Android

Peko papa.papa.echo at gmail.com
Wed Jun 19 20:03:18 CEST 2013


Bonsoir Joel,

Simple déduction: http://en.wikipedia.org/wiki/Security-Enhanced_Linux

Si ton noyau ne comporte pas les modules (patch) SELinux, tu n'es pas concerné.

Donc le titre "La NSA a un code légitime s’exécutant dans le noyau
Linux et Android" est fallacieux en mentant par omission.

Ca ressemble plus à du sentationalisme basé sur l'émotionnel qu'une
information donc les conséquences auraient été pleinement évaluées par
un expert.

D'où ma question: Utilises-tu SELinux?

--P


More information about the Aide mailing list