<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content="text/html; charset=utf-8" http-equiv=Content-Type>
<META name=GENERATOR content="MSHTML 8.00.6001.23588">
<STYLE></STYLE>
</HEAD>
<BODY bgColor=#ffffff>
<DIV><FONT face="Comic Sans MS">Bonjour, voici les symptômes plus 
précis.</FONT></DIV>
<DIV><FONT face="Comic Sans MS"></FONT> </DIV>
<DIV><FONT face="Comic Sans MS">Allumage PC, Identifiant OK, MDP OK puis message 
"Failed to execud login command", puis écran noir.</FONT></DIV>
<DIV><FONT face="Comic Sans MS">Le PC fonctionnait très bien jusqu'à hier. Je 
l'ai éteint et depuis lorsque je le rallume j'ai ce message suivi d'un écran 
noir.</FONT></DIV>
<BLOCKQUOTE 
style="BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV style="FONT: 10pt arial">----- Original Message ----- </DIV>
  <DIV 
  style="FONT: 10pt arial; BACKGROUND: #e4e4e4; font-color: black"><B>From:</B> 
  <A title=papa.papa.echo@gmail.com 
  href="mailto:papa.papa.echo@gmail.com">Peko</A> </DIV>
  <DIV style="FONT: 10pt arial"><B>To:</B> <A title=aide@lea-linux.org 
  href="http://www.lea-linux.org">Liste d'entraide du site 
  http://www.lea-linux.org</A> </DIV>
  <DIV style="FONT: 10pt arial"><B>Sent:</B> Monday, December 28, 2015 12:57 
  PM</DIV>
  <DIV style="FONT: 10pt arial"><B>Subject:</B> Re: [Aide] Message d'erreur lors 
  du démarage PC</DIV>
  <DIV><BR></DIV>
  <DIV dir=ltr>Bonjour Patrick.
  <DIV><BR></DIV>
  <DIV>En l'absence du message d'erreur, c'est impossible de faire un diagnostic 
  sérieux.</DIV>
  <DIV>Pensez à le noter et à le donner ici.</DIV>
  <DIV><BR></DIV>
  <DIV>Sinon c'est comme si vous demandiez à un médecin de vous soigner à 
  distance sans lui donner tous les symptômes nécessaires.</DIV>
  <DIV><BR></DIV>
  <DIV>Selon mon expérience, il est vraisemblable que vous ayez fait une 
  erreur:</DIV>
  <DIV>- soit dans l'identifiant du compte, soit </DIV>
  <DIV>- soit dans le mot de passe</DIV>
  <DIV>- soit dans les deux ;-)</DIV>
  <DIV><BR></DIV>
  <DIV>Vérifiez que le clavier n'est pas bloqué en mode majuscule, et que le 
  clavier numérique est bien en mode numérique.</DIV>
  <DIV><BR></DIV>
  <DIV>Enfin, même si vous tapez bien ce que vous croyez être correct, vous vous 
  méprenez peut-être sur ce que vous _devriez_ effectivement frapper (erreur sur 
  l'identifiant réel, et du mot de passe associé).</DIV>
  <DIV><BR></DIV>
  <DIV>__Philippe<BR>
  <DIV>​</DIV></DIV></DIV>
  <P>
  <HR>

  <P></P>_______________________________________________<BR>Aide mailing 
  list<BR>Aide@lea-linux.org<BR>http://lists.lea-linux.org/listinfo/aide<BR></BLOCKQUOTE>
<table style="border-top: 1px solid #aaabb6; margin-top: 10px;">
        <tr>
                <td style="width: 105px; padding-top: 15px;">
                        <a href="https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient" target="_blank"><img src="https://ipmcdn.avast.com/images/logo-avast-v1.png" style="width: 90px; height:33px;"/></a>
                </td>
                <td style="width: 470px; padding-top: 20px; color: #41424e; font-size: 13px; font-family: Arial, Helvetica, sans-serif; line-height: 18px;">Cet e-mail a été envoyé depuis un ordinateur protégé par Avast. <br /><a href="https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient" target="_blank" style="color: #4453ea;">www.avast.com</a>          </td>
        </tr>
</table>
</BODY></HTML>